02月25日 发个成功率100%的指标公式

骚片AV今天心情不错,干了不少前两天想干没干的事情,生活又回到了正轨,一切依旧在稳步推进,4月份准备去趟成都照个婚纱照,顺便玩玩,游个九寨沟,上半年估计会比较忙。

大盘今天走的比较强,前两天群里有个朋友透露说浦发银行的事情,今天果然印证了,可见没有不透风的墙啊,一直对消息不太理会,所以我还是专心研究公式,今儿高兴,发个大家喜欢的100%成功率的东西,供各位参考。

思路很简单:KDJ 月金叉 且 KD值小于20
N M1 M2   9 3 3
源码:

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,M1,1);
D:=SMA(K,M2,1);
J:=3*K-2*D;
a1:=cross(k,d);
a2:=d<20;
a1 and a2;

使用时 选择月线。

骚片AV个股方面,今天选了个全聚德,我还是没有实盘跟做,短线资金继续囤积在宝钢和鞍钢上,基金重仓股能不动弹?拭目以待!

var _hmt = _hmt || []; (function() { var hm = document.createElement("script"); hm.src = "https://hm.baidu.com/hm.js?44d5929b98ed1fd093ffc3d47ec712b9"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hm, s); })();