通达信指标公式:买点优选

RSV:=(HHV(HIGH,11)-CLOSE)/(HHV(HIGH,11)-LLV(LOW,11))*100;
LWR1:SMA(RSV,3,1),COLORYELLOW,LINETHICK2;
LWR2:SMA(LWR1,3,1),COLORRED,LINETHICK2;
VAR2:=LLV(LOW,5);
VAR3:=HHV(HIGH,10);
M:EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4)*50,LINETHICK2;
var _hmt = _hmt || []; (function() { var hm = document.createElement("script"); hm.src = "https://hm.baidu.com/hm.js?44d5929b98ed1fd093ffc3d47ec712b9"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hm, s); })();